Back to overview
Degraded
Create Exceptions for Image Assurance API is unavailable
Aug 25 at 01:37pm PDT
Affected services
Image Assurance API
Resolved
Aug 29 at 01:44pm PDT
We have resolved the issue impacting the ability to create new CVE exceptions.
Thank you for your patience.
Affected services
Created
Aug 25 at 01:37pm PDT
The ability to create new exceptions will be temporarily unavailable.
Affected services